Bike-out und kein Ende in Sicht !!!

    • Bike-out und kein Ende in Sicht !!!

      Hallo Leute, nach Anlasser-Relais Tausch, Startermotor Überarbeitung und Zündspulen Überprüfung immer noch kein Ende in sicht. Hatte zuvor schon diverse Reparaturen in verschiedenen Werkstätten mit teilweise fragwürdiger stundenlanger Fehlersuche und Teiletausch verrichten lassen, leider auch nicht gerade günstig *firedevil* nun bin ich mit meiner Kunst am Ende!!! *hilfe*

      Kennt jemand eine zuverlässige und günstige Werkstatt im Umland von Halle/S. welche meine Virago wieder flott macht, daß ich wenigstens in der nächsten Saison 2018 auch mitfahren kann. *meld* Danke und bis denn dann Ralf
      LIVE TO RIDE & RIDE TO LIVE
      ...und immer beide Gummi's
      auf dem Asphalt...
    • Danke für`s Interesse....meine Maschiene ist eine Yamaha Virago 535 2yl Bj.1994.....bei meiner letzten Fahrt ließ sich nach einem Zwischenstop die Maschiene nicht mehr starten (Anlasserrelais schnarrte nur merkwürdig) mußte das Bike anschieben...und fuhr direkt Heim. Bike ließ sich nicht starten, habe dann alles mögliche durchgeprüft....Kontakte gesäubert u.s.w. ...Anlasserrelais getauscht..Fremdstart mit Autobatterie....Motor drehte sehr schwerfällig aber nichts ging. Anlasserfreilauf und Startermotor ausgebaut überprüft, alles i.O.und Seitenständerschalter auf Funktion geprüft (Kabel geflickt) Benzinpumpenstecker angeschmort (herausgetrennt und Kabel mit Lüsterklemmen verbunden und isoliert)....Bei erneutem Startversuch mit Fremdstart drehte Startermotor, aber an ausgebauten Zündkerzen nur schwache Zündfunken, Kerzen eingeschraubt....aber wieder nix....bei Start mit Bikebatterie...Qualm am "Minuspol"... wie gesagt bin mit meinem Wissen am Ende.....Reparaturen sind auch nur bei "tockenem Wetter und entsprechenden Lichverhältnissen" möglich, da ich alles im Innenhof machen muß. Habe nur einen Winterunterstellplatz auf`m Dorf ca. 20 km vom Wohnort und brauche dann immer einen Heimbringer...vieleicht hast Du ja noch `nen Tipp auf Lager........bis denn dann Ralf
      LIVE TO RIDE & RIDE TO LIVE
      ...und immer beide Gummi's
      auf dem Asphalt...
    • Danke ....das klingt nach "groooooßer Reparatur"...denn kleine elekrische Sachen sind nicht das Problem aber "Kabelbaum-Check" ist mir ne Nummer zu großßßß. Muß mal sehen wie es weiter geht! bis bald und nochmals Danke ...Ralf
      LIVE TO RIDE & RIDE TO LIVE
      ...und immer beide Gummi's
      auf dem Asphalt...
    • Hab auch ne 535 Virago stehen aber bissel umgebaut... So viel ist es eigentlich nicht. Würde mich mit anbieten um mit zu gucken und zu prüfen. Da ist meine 1400er Intruder schon ein wenig komplizierter... Denke mal da hat sich bestimmt ein Kabel beim fahren durch gescheuert...
      Verheiz deine Reifen nicht deine Seele!!!
    • Danke Euch,
      Helmut ja das ist die "bewußte Maschiene" von Micha, hatte auch schon einige "unnötige Reparaturausgaben" in verschiedenen Fachwerkstätten und hatte das Gefühl nur abgezockt zu werden. Deshalb wollte ich es selber in die Hand nehmen, aber der Umfang überschreitet jetzt mein Können und unter freiem Himmel kann ich nun auch nichts mehr rumbasteln. Momentan steht die Maschiene im Innenhof (Sommerparkplatz und Schrauberecke) unter der Plane. Und ja es genial wenn ich die Maschiene zu deinem "Kumpel" bringen könnte und er sich der "Sache" annehmen würde. Für die Winterpause habe ich einen Unterstellplatz, leider sehr beengt und ohne Strom...
      Danke im vorraus bis denn dann Ralf
      P.S. müßte dann noch den Transport regeln...
      LIVE TO RIDE & RIDE TO LIVE
      ...und immer beide Gummi's
      auf dem Asphalt...